Search found 6 matches

by normand
Tue Aug 30, 2011 7:45 pm
Forum: Job Manager
Topic: Unknown IDOC
Replies: 0
Views: 2719

Unknown IDOC

Hello I'm getting this message ((Unknown IDOC.)) I have two License Nodes and the ports are 65454 and all of them are the same. My license manager is running. License Node are not used I look to see if it was use by another system but it's not. Manager Node is running and Job node is running and the...
by normand
Wed Dec 29, 2010 5:35 pm
Forum: Job Manager
Topic: Problem using IDOC / Fill Object on my network Node
Replies: 6
Views: 7704

Re: Problem using IDOC / Fill Object on my network Node

Hello Alex

I'll try what you’re telling me I'm not use to that why but I'll try. I was trying other emitters and the other one that does not work with IDOC is Fibers Emitter. Hope you fix this problem on the next update.

Alex Thank you for your help and replying.

Happy New Year.
Cheers,
by normand
Tue Dec 28, 2010 6:41 pm
Forum: Job Manager
Topic: Problem using IDOC / Fill Object on my network Node
Replies: 6
Views: 7704

Re: Problem using IDOC / Fill Object on my network Node

Hello Alex I open the particles folder and yes the Fill Object Particles are in that folder. When I click simulate it does it in a blink of an eye 200 frame done. That's not right It never did this before it's a little slower to simulate. Maybe it’s the new Realflow version. What's very strange is i...
by normand
Tue Dec 28, 2010 6:42 am
Forum: Job Manager
Topic: Problem using IDOC / Fill Object on my network Node
Replies: 6
Views: 7704

Problem using IDOC / Fill Object on my network Node

Hello I'm having a problem using IDOC / Fill Object on my network Node If I would do a simple bowl and use the Fill Object to fill it up then use Initial State have a sphere drop inside it and make a small splash ok. And Put an IDOC click update and send to job manager it will simulate on my network...
by normand
Fri Oct 08, 2010 10:10 pm
Forum: Job Manager
Topic: Initial State and Node / IDOC
Replies: 2
Views: 2976

Re: Initial State and Node / IDOC

Hello Alex
I’m sorry I made a mistake its working. Thank you for replying.
Cheers,
Norm:
by normand
Tue Oct 05, 2010 11:03 pm
Forum: Job Manager
Topic: Initial State and Node / IDOC
Replies: 2
Views: 2976

Initial State and Node / IDOC

Hello Realflow

I’m having a problem when I do the Initial State on my workstation and when I’m ready to send it to my Node / IDOC it will discards the Initial State and start a fresh simulation. How do I send an Initial State to a Node / IDOC.

Thank you.

Cheers,
Norm: