Page 1 of 1

Dyverso particle emission mask problem

Posted: Mon Apr 15, 2019 6:40 am
i want to use object as emission mask but i don't want to make particles collide with that object. how do i do that?
i turned off "From collision objects" and used "From objects" and ,
i tried disconnecting mask object from hub or inactivate simulation. but when i did that emission mask also ignore that object.
is there anyway to make objects only use for emission mask?